David Tennant - The Royal Tennant Company Forum Index
David Tennant - The Royal Tennant Company
Le premier et unique forum francophone dédié à David Tennant
 
David Tennant - The Royal Tennant Company Forum IndexFAQSearchRegisterLog in



:: Un problème sur le Forum ? ::

 
Post new topic   Reply to topic    David Tennant - The Royal Tennant Company Forum Index -> Les Enfants du Temps -> La Proclamation des Ombres -> Règles et fonctionnement du Forum
Previous topic :: Next topic  
Author Message
RTC Team
Admin

Offline

Joined: 07 Apr 2009
Posts: 55

PostPosted: Tue 14 Apr 2009 - 09:35    Post subject: Un problème sur le Forum ? Reply with quote

Vous rencontrer un problème d'affichage, un bug vous empêche de faire ce que vous souhaitez... ou tout autre soucis concenant le forum ???

Dites le nous ici, et nous essayerons de le régler dans les plus brefs délais

_________________
Back to top
Publicité






PostPosted: Tue 14 Apr 2009 - 09:35    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
Djudju
Fan en devenir

Offline

Joined: 26 Mar 2013
Posts: 31
Localisation: Alpes de haute provence/Bouche-du-Rhone

PostPosted: Mon 1 Apr 2013 - 10:36    Post subject: Un problème sur le Forum ? Reply with quote

Bonjour , malheureusement je suis la premiere a avoir un soucis avec le forum a ce que je vois, bref je suis actuellement obliger de parcourir le forum en etant sur mon telephone (ce qui est en passant horriblement chiant ><) car je n'arrive pas a atteindre le fofo avec mon ordinateur qui est un mac (je me suis inscrite via le pc de mon ecole) et voila j'aimerai savoir si il y a moyen d'arranger ca car j'adorerai flaner sur le fofo autrement que par telephone car c'est horrible T_T je deteste ca. Bref jai aussi poster un apel à l'aide sur la page Facebook du forum et j'espere vraiment de l'aide, merci beaucoup d'avance, sauvez moi svp! T^T
_________________
Can I ruffle your hair too ?
Back to top
Visit poster’s website
yeles
Space mom

Offline

Joined: 25 Mar 2009
Posts: 828

PostPosted: Wed 3 Apr 2013 - 20:32    Post subject: Un problème sur le Forum ? Reply with quote

Il n'y a a priori aucune raison pour que tu n'arrives pas à surfer sur le forum depuis un Mac... Duam, admin du forum, est mac user. C'est plutôt bizarre que tu n'y arrives pas. Tu as des messages d'erreur ? Si oui, quel type de message. Sinon, qu'est-ce qui te fait dire que tu n'y arrives pas depuis ton mac ?
_________________
Back to top
MSN
Duam78
Lady of the Tardis

Offline

Joined: 24 Mar 2009
Posts: 2,761
Localisation: Chartres

PostPosted: Wed 3 Apr 2013 - 20:59    Post subject: Un problème sur le Forum ? Reply with quote

J'ai posé la question au support technique de Xooit ... aucune réponse de leur part.

De mon coté j'ai essayé de comprendre le pourquoi de la chose .. mais pas de grosses idées ...

- peut-être un problème avec un anti-virus ?
- peut-être un problème avec une adresse bloquées sur safari par erreur ?
- t'as essayé de vider tes caches et cookies ?
- est-ce que l'option "accepter les cookies" est mise ?
- filtre parental mis ???


sinon, essaye ce qui est dit dans ce site : http://safari.helpmax.net/fr/resolution-de-problemes/si-une-page-web-ne-sou…


sinon essaye de télécharger firefox ou chrome ou opera, juste pour voir si ça vient de l'ordi ou de safari ...


_________________

Merci Circus Doll pour l'avatar
Back to top
Djudju
Fan en devenir

Offline

Joined: 26 Mar 2013
Posts: 31
Localisation: Alpes de haute provence/Bouche-du-Rhone

PostPosted: Sat 6 Apr 2013 - 10:56    Post subject: Un problème sur le Forum ? Reply with quote

Et bien oui je ne comprends absolument pas pourquoi cela ne marche pas j'ai essayé d'installer Firefox mais c'est pareil je n'arrive pas à atteindre le forul :/ le message d'erreur est simple "Impossible d'afficher la page" et je n'arrive pas à résoudre le problème.

- peut-être un problème avec un anti-virus ? Je n'ai pas d'anti-virus
- peut-être un problème avec une adresse bloquées sur safari par erreur ? Alors là aucune idée de comment je fais pour débloquer ça o__o
- t'as essayé de vider tes caches et cookies ? Non tiens, je vais essayer tout à l'heure (si j'arrive à savoir comment faire)
- est-ce que l'option "accepter les cookies" est mise ? Aucune idée, je vais voir ce que je peux faire.


- filtre parental mis ??? Non aucun

Ah oui et (je suis pleines de problèmes pourquoi T-T) je n'arrive pas à poster sur le chat il me dit ça :


Vous devez être enregistré pour pouvoir envoyer un message


Pourtant je suis bien enregistré non ? je suis connecté, je ne comprends pas ce qui se passe. A moins que je sois vraiment nulle et fasse tout de travers.

En tout cas merci des infos
_________________
Can I ruffle your hair too ?
Back to top
Visit poster’s website
T.A.R.D.I.S.
Rédacteurs

Offline

Joined: 23 Apr 2011
Posts: 596
Localisation: Région Lyonnaise

PostPosted: Wed 10 Apr 2013 - 19:37    Post subject: Un problème sur le Forum ? Reply with quote

Djudju wrote:
Ah oui et (je suis pleines de problèmes pourquoi T-T) je n'arrive pas à poster sur le chat il me dit ça :
Quote:

Vous devez être enregistré pour pouvoir envoyer un message
Pourtant je suis bien enregistré non ? je suis connecté, je ne comprends pas ce qui se passe. A moins que je sois vraiment nulle et fasse tout de travers.

En tout cas merci des infos
Ne t'inquiète pas trop pour le chat, ça peut arriver, entre autre chose, quand il te déconnecte automatiquement au moment même où tu postes (moi, ça m'est arrivé que mon message soit envoyé et que je sois déconnectée du chat en même temps Shocked ). Et il suffit d'une micro déconnexion (d'une ou deux secondes) pour que ça se produise, parfois, si tu envoies un message sur le chat à ce moment-là.
_________________



Last edited by T.A.R.D.I.S. on Thu 11 Apr 2013 - 19:04; edited 1 time in total
Back to top
Visit poster’s website
yeles
Space mom

Offline

Joined: 25 Mar 2009
Posts: 828

PostPosted: Thu 11 Apr 2013 - 06:38    Post subject: Un problème sur le Forum ? Reply with quote

Ah oui, j'ajoute un truc, Xooit subit des attaques en ce moment sur son réseau. Ces attaques peuvent compliquer les connexions quand ça arrive.
_________________
Back to top
MSN
Djudju
Fan en devenir

Offline

Joined: 26 Mar 2013
Posts: 31
Localisation: Alpes de haute provence/Bouche-du-Rhone

PostPosted: Wed 24 Apr 2013 - 18:16    Post subject: Un problème sur le Forum ? Reply with quote

ça m'arrange pas :s je n'arrive toujours pas à atteindre le site via mon mac, je vais péter un cable D8 Vu que je n'ai jamais de PC (comme maintenant >>') je ne peux suivre les infos que sur votre Facebook :/ pfff T___T
_________________
Can I ruffle your hair too ?
Back to top
Visit poster’s website
yeles
Space mom

Offline

Joined: 25 Mar 2009
Posts: 828

PostPosted: Wed 24 Apr 2013 - 22:46    Post subject: Un problème sur le Forum ? Reply with quote

mais honnêtement, je ne vois pas ce qui t'empêche de te connecter depuis ton mac...

Tu essayes via quelle adresse ?
_________________
Back to top
MSN
Djudju
Fan en devenir

Offline

Joined: 26 Mar 2013
Posts: 31
Localisation: Alpes de haute provence/Bouche-du-Rhone

PostPosted: Sun 28 Apr 2013 - 19:11    Post subject: Un problème sur le Forum ? Reply with quote

l'adresse normale :/ celle que l'on trouve partout, j'ai même essayé avec d'autres trucs à la fin de l'adresse mais rien, puis j'ai même tout réignitialisé safari rien, téléchargé firefox rien non plus. Je ne comprends vraiment pas et ça me fou en rogne >^<
_________________
Can I ruffle your hair too ?
Back to top
Visit poster’s website
yeles
Space mom

Offline

Joined: 25 Mar 2009
Posts: 828

PostPosted: Sun 28 Apr 2013 - 19:31    Post subject: Un problème sur le Forum ? Reply with quote

et au niveau de ton antivirus, le site est pas "blacklisté" ?
_________________
Back to top
MSN
Djudju
Fan en devenir

Offline

Joined: 26 Mar 2013
Posts: 31
Localisation: Alpes de haute provence/Bouche-du-Rhone

PostPosted: Thu 2 May 2013 - 15:31    Post subject: Un problème sur le Forum ? Reply with quote

 Je n'ai même pas d'antivirus.
_________________
Can I ruffle your hair too ?
Back to top
Visit poster’s website
Danacarine
Fan certifié

Offline

Joined: 31 Mar 2014
Posts: 119
Localisation: Planète Mars

PostPosted: Thu 10 Apr 2014 - 18:56    Post subject: Un problème sur le Forum ? Reply with quote

Toc toc toc, y'a quelqu'un ? 


J'ai 3 petites questions


Comment puis je mettre mon propre avatar sur mon profil ? J'ai beau essayé de l'envoyer, de lier, rien ne marche ! [Résolu: je suis une cruche ! Mr. Green ]


J'ai trouvé quelques petites vidéos toutes mignonnes de David et j'ai voulu vérifier si elles étaient déjà postées mais je les ai pas trouvés... Y'a une rubrique Vidéo qui m'aurait échappée ? xD Et si elles n'y sont pas, comment les poster ? J'ai mis les BBC code qu'il fallait mais elles ne se sont jamais intégrées... Y'a qu'un lien qui apparait... 


Help SVP 


   
_________________
Danacarine
Fanfictions - Tumblr

- I love you...
- Quite right too!
Back to top
Visit poster’s website
Duam78
Lady of the Tardis

Offline

Joined: 24 Mar 2009
Posts: 2,761
Localisation: Chartres

PostPosted: Tue 6 May 2014 - 10:34    Post subject: Un problème sur le Forum ? Reply with quote

Pour ce qui est des vidéos, il faut chercher le film/série/émission qui s'y rapporte pour savoir si elles existent ou pas ...
Si elles n'existent pas, tu as juste à créer un sujet dans la partie qui correspond.

Si ce sont des vidéos courtes, tu peux aussi les poster dans la partie : http://forum.royal-tennant-company.fr/f21-Trouvailles.htm

pour le code, si c'est de Youtube, il fautcliuer sur "partager" puis sur "intégrer" et enfin cocher la case "Utiliser l'ancien code d'intégration"





_________________

Merci Circus Doll pour l'avatar
Back to top
Danacarine
Fan certifié

Offline

Joined: 31 Mar 2014
Posts: 119
Localisation: Planète Mars

PostPosted: Tue 6 May 2014 - 10:35    Post subject: Un problème sur le Forum ? Reply with quote

Merci beaucoup !
_________________
Danacarine
Fanfictions - Tumblr

- I love you...
- Quite right too!
Back to top
Visit poster’s website
Display posts from previous:   
Post new topic   Reply to topic    David Tennant - The Royal Tennant Company Forum Index -> Les Enfants du Temps -> La Proclamation des Ombres -> Règles et fonctionnement du Forum All times are GMT + 1 Hour
Page 1 of 1

 
Jump to:  



Index | Administration Panel | Free forum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Flowers of Evil © theme by larme d'ange 2006
Powered by phpBB © 2001, 2005 phpBB Group