David Tennant - The Royal Tennant Company Index du Forum
David Tennant - The Royal Tennant Company
Le premier et unique forum francophone dédié à David Tennant
 
David Tennant - The Royal Tennant Company Index du ForumFAQRechercherS’enregistrerConnexion



:: Un problème sur le Forum ? ::

 
Poster un nouveau sujet   Répondre au sujet    David Tennant - The Royal Tennant Company Index du Forum -> Les Enfants du Temps -> La Proclamation des Ombres -> Règles et fonctionnement du Forum
Sujet précédent :: Sujet suivant  
Auteur Message
RTC Team
Admin

Hors ligne

Inscrit le: 07 Avr 2009
Messages: 55

MessagePosté le: Mar 14 Avr 2009 - 09:35    Sujet du message: Un problème sur le Forum ? Répondre en citant

Vous rencontrer un problème d'affichage, un bug vous empêche de faire ce que vous souhaitez... ou tout autre soucis concenant le forum ???

Dites le nous ici, et nous essayerons de le régler dans les plus brefs délais

_________________
Revenir en haut
Publicité






MessagePosté le: Mar 14 Avr 2009 - 09:35    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Djudju
Fan en devenir

Hors ligne

Inscrit le: 26 Mar 2013
Messages: 31
Localisation: Alpes de haute provence/Bouche-du-Rhone

MessagePosté le: Lun 1 Avr 2013 - 10:36    Sujet du message: Un problème sur le Forum ? Répondre en citant

Bonjour , malheureusement je suis la premiere a avoir un soucis avec le forum a ce que je vois, bref je suis actuellement obliger de parcourir le forum en etant sur mon telephone (ce qui est en passant horriblement chiant ><) car je n'arrive pas a atteindre le fofo avec mon ordinateur qui est un mac (je me suis inscrite via le pc de mon ecole) et voila j'aimerai savoir si il y a moyen d'arranger ca car j'adorerai flaner sur le fofo autrement que par telephone car c'est horrible T_T je deteste ca. Bref jai aussi poster un apel à l'aide sur la page Facebook du forum et j'espere vraiment de l'aide, merci beaucoup d'avance, sauvez moi svp! T^T
_________________
Can I ruffle your hair too ?
Revenir en haut
Visiter le site web du posteur
yeles
Space mom

Hors ligne

Inscrit le: 25 Mar 2009
Messages: 828

MessagePosté le: Mer 3 Avr 2013 - 20:32    Sujet du message: Un problème sur le Forum ? Répondre en citant

Il n'y a a priori aucune raison pour que tu n'arrives pas à surfer sur le forum depuis un Mac... Duam, admin du forum, est mac user. C'est plutôt bizarre que tu n'y arrives pas. Tu as des messages d'erreur ? Si oui, quel type de message. Sinon, qu'est-ce qui te fait dire que tu n'y arrives pas depuis ton mac ?
_________________
Revenir en haut
MSN
Duam78
Lady of the Tardis

Hors ligne

Inscrit le: 24 Mar 2009
Messages: 2 759
Localisation: Chartres

MessagePosté le: Mer 3 Avr 2013 - 20:59    Sujet du message: Un problème sur le Forum ? Répondre en citant

J'ai posé la question au support technique de Xooit ... aucune réponse de leur part.

De mon coté j'ai essayé de comprendre le pourquoi de la chose .. mais pas de grosses idées ...

- peut-être un problème avec un anti-virus ?
- peut-être un problème avec une adresse bloquées sur safari par erreur ?
- t'as essayé de vider tes caches et cookies ?
- est-ce que l'option "accepter les cookies" est mise ?
- filtre parental mis ???


sinon, essaye ce qui est dit dans ce site : http://safari.helpmax.net/fr/resolution-de-problemes/si-une-page-web-ne-sou…


sinon essaye de télécharger firefox ou chrome ou opera, juste pour voir si ça vient de l'ordi ou de safari ...


_________________

Merci Circus Doll pour l'avatar
Revenir en haut
Djudju
Fan en devenir

Hors ligne

Inscrit le: 26 Mar 2013
Messages: 31
Localisation: Alpes de haute provence/Bouche-du-Rhone

MessagePosté le: Sam 6 Avr 2013 - 10:56    Sujet du message: Un problème sur le Forum ? Répondre en citant

Et bien oui je ne comprends absolument pas pourquoi cela ne marche pas j'ai essayé d'installer Firefox mais c'est pareil je n'arrive pas à atteindre le forul :/ le message d'erreur est simple "Impossible d'afficher la page" et je n'arrive pas à résoudre le problème.

- peut-être un problème avec un anti-virus ? Je n'ai pas d'anti-virus
- peut-être un problème avec une adresse bloquées sur safari par erreur ? Alors là aucune idée de comment je fais pour débloquer ça o__o
- t'as essayé de vider tes caches et cookies ? Non tiens, je vais essayer tout à l'heure (si j'arrive à savoir comment faire)
- est-ce que l'option "accepter les cookies" est mise ? Aucune idée, je vais voir ce que je peux faire.


- filtre parental mis ??? Non aucun

Ah oui et (je suis pleines de problèmes pourquoi T-T) je n'arrive pas à poster sur le chat il me dit ça :


Vous devez être enregistré pour pouvoir envoyer un message


Pourtant je suis bien enregistré non ? je suis connecté, je ne comprends pas ce qui se passe. A moins que je sois vraiment nulle et fasse tout de travers.

En tout cas merci des infos
_________________
Can I ruffle your hair too ?
Revenir en haut
Visiter le site web du posteur
T.A.R.D.I.S.
Rédacteurs

Hors ligne

Inscrit le: 23 Avr 2011
Messages: 596
Localisation: Région Lyonnaise

MessagePosté le: Mer 10 Avr 2013 - 19:37    Sujet du message: Un problème sur le Forum ? Répondre en citant

Djudju a écrit:
Ah oui et (je suis pleines de problèmes pourquoi T-T) je n'arrive pas à poster sur le chat il me dit ça :
Citation:

Vous devez être enregistré pour pouvoir envoyer un message
Pourtant je suis bien enregistré non ? je suis connecté, je ne comprends pas ce qui se passe. A moins que je sois vraiment nulle et fasse tout de travers.

En tout cas merci des infos
Ne t'inquiète pas trop pour le chat, ça peut arriver, entre autre chose, quand il te déconnecte automatiquement au moment même où tu postes (moi, ça m'est arrivé que mon message soit envoyé et que je sois déconnectée du chat en même temps Shocked ). Et il suffit d'une micro déconnexion (d'une ou deux secondes) pour que ça se produise, parfois, si tu envoies un message sur le chat à ce moment-là.
_________________



Dernière édition par T.A.R.D.I.S. le Jeu 11 Avr 2013 - 19:04; édité 1 fois
Revenir en haut
Visiter le site web du posteur
yeles
Space mom

Hors ligne

Inscrit le: 25 Mar 2009
Messages: 828

MessagePosté le: Jeu 11 Avr 2013 - 06:38    Sujet du message: Un problème sur le Forum ? Répondre en citant

Ah oui, j'ajoute un truc, Xooit subit des attaques en ce moment sur son réseau. Ces attaques peuvent compliquer les connexions quand ça arrive.
_________________
Revenir en haut
MSN
Djudju
Fan en devenir

Hors ligne

Inscrit le: 26 Mar 2013
Messages: 31
Localisation: Alpes de haute provence/Bouche-du-Rhone

MessagePosté le: Mer 24 Avr 2013 - 18:16    Sujet du message: Un problème sur le Forum ? Répondre en citant

ça m'arrange pas :s je n'arrive toujours pas à atteindre le site via mon mac, je vais péter un cable D8 Vu que je n'ai jamais de PC (comme maintenant >>') je ne peux suivre les infos que sur votre Facebook :/ pfff T___T
_________________
Can I ruffle your hair too ?
Revenir en haut
Visiter le site web du posteur
yeles
Space mom

Hors ligne

Inscrit le: 25 Mar 2009
Messages: 828

MessagePosté le: Mer 24 Avr 2013 - 22:46    Sujet du message: Un problème sur le Forum ? Répondre en citant

mais honnêtement, je ne vois pas ce qui t'empêche de te connecter depuis ton mac...

Tu essayes via quelle adresse ?
_________________
Revenir en haut
MSN
Djudju
Fan en devenir

Hors ligne

Inscrit le: 26 Mar 2013
Messages: 31
Localisation: Alpes de haute provence/Bouche-du-Rhone

MessagePosté le: Dim 28 Avr 2013 - 19:11    Sujet du message: Un problème sur le Forum ? Répondre en citant

l'adresse normale :/ celle que l'on trouve partout, j'ai même essayé avec d'autres trucs à la fin de l'adresse mais rien, puis j'ai même tout réignitialisé safari rien, téléchargé firefox rien non plus. Je ne comprends vraiment pas et ça me fou en rogne >^<
_________________
Can I ruffle your hair too ?
Revenir en haut
Visiter le site web du posteur
yeles
Space mom

Hors ligne

Inscrit le: 25 Mar 2009
Messages: 828

MessagePosté le: Dim 28 Avr 2013 - 19:31    Sujet du message: Un problème sur le Forum ? Répondre en citant

et au niveau de ton antivirus, le site est pas "blacklisté" ?
_________________
Revenir en haut
MSN
Djudju
Fan en devenir

Hors ligne

Inscrit le: 26 Mar 2013
Messages: 31
Localisation: Alpes de haute provence/Bouche-du-Rhone

MessagePosté le: Jeu 2 Mai 2013 - 15:31    Sujet du message: Un problème sur le Forum ? Répondre en citant

 Je n'ai même pas d'antivirus.
_________________
Can I ruffle your hair too ?
Revenir en haut
Visiter le site web du posteur
Danacarine
Fan certifié

Hors ligne

Inscrit le: 31 Mar 2014
Messages: 119
Localisation: Planète Mars

MessagePosté le: Jeu 10 Avr 2014 - 18:56    Sujet du message: Un problème sur le Forum ? Répondre en citant

Toc toc toc, y'a quelqu'un ? 


J'ai 3 petites questions


Comment puis je mettre mon propre avatar sur mon profil ? J'ai beau essayé de l'envoyer, de lier, rien ne marche ! [Résolu: je suis une cruche ! Mr. Green ]


J'ai trouvé quelques petites vidéos toutes mignonnes de David et j'ai voulu vérifier si elles étaient déjà postées mais je les ai pas trouvés... Y'a une rubrique Vidéo qui m'aurait échappée ? xD Et si elles n'y sont pas, comment les poster ? J'ai mis les BBC code qu'il fallait mais elles ne se sont jamais intégrées... Y'a qu'un lien qui apparait... 


Help SVP 


   
_________________
Danacarine
Fanfictions - Tumblr

- I love you...
- Quite right too!
Revenir en haut
Visiter le site web du posteur
Duam78
Lady of the Tardis

Hors ligne

Inscrit le: 24 Mar 2009
Messages: 2 759
Localisation: Chartres

MessagePosté le: Mar 6 Mai 2014 - 10:34    Sujet du message: Un problème sur le Forum ? Répondre en citant

Pour ce qui est des vidéos, il faut chercher le film/série/émission qui s'y rapporte pour savoir si elles existent ou pas ...
Si elles n'existent pas, tu as juste à créer un sujet dans la partie qui correspond.

Si ce sont des vidéos courtes, tu peux aussi les poster dans la partie : http://forum.royal-tennant-company.fr/f21-Trouvailles.htm

pour le code, si c'est de Youtube, il fautcliuer sur "partager" puis sur "intégrer" et enfin cocher la case "Utiliser l'ancien code d'intégration"





_________________

Merci Circus Doll pour l'avatar
Revenir en haut
Danacarine
Fan certifié

Hors ligne

Inscrit le: 31 Mar 2014
Messages: 119
Localisation: Planète Mars

MessagePosté le: Mar 6 Mai 2014 - 10:35    Sujet du message: Un problème sur le Forum ? Répondre en citant

Merci beaucoup !
_________________
Danacarine
Fanfictions - Tumblr

- I love you...
- Quite right too!
Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 07:19    Sujet du message: Un problème sur le Forum ?

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    David Tennant - The Royal Tennant Company Index du Forum -> Les Enfants du Temps -> La Proclamation des Ombres -> Règles et fonctionnement du Forum Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  



Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Flowers of Evil © theme by larme d'ange 2006
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com